• ANÚNCIOS

  • PUBLICIDADE

Velocímetro estragou e fica fazendo o carro apagar o fogo

Assuntos relacionados à Bancos, Santo Antônio, Cintos, Instrumentos e etc...

Moderador: Equipe-D

Velocímetro estragou e fica fazendo o carro apagar o fogo

UNREAD_POSTpor Dudufuddellys » Ter, 02 Jun 2015 13:57

Boa tarde pessoal!

O velocímetro do meu Corsa estragou depois que eu coloquei um cabo paralelo novo, pois o original oxidou e quebrou pelo tempo de uso. O velocímetro pirou, começou a marcar tudo errado e depois ficou travando. Depois de um tempo o pinhão do cabo que vai no câmbio quebrou a cabeça de encaixe e mandei colocar um novo, só que desta vez o cabo de velocímetro paralelo quebrou ou desencaixou, eu não sei! Enfim, desmontei o painel e desconectei o plug do sensor de velocidade. Será que vai dar problema? Do jeito que está sem o velocímetro funcionando a luz da injeção fica acendendo e quando vou reduzir ou parar o carro num semáforo ou numa lombada o carro apaga o fogo e fica perdendo desempenho por conta desse erro pela falta de informações que o sensor do velocímetro envia para a central da injeção por causa do cabo. No momento estou sem grana para mandar consertar isso ou comprar um painel para substituir esse meu. :026: :004:

Compartilhar


Re: Velocímetro estragou e fica fazendo o carro apagar o fog

UNREAD_POSTpor MatheusM » Ter, 02 Jun 2015 21:08

É normal ele pagar sim, típico de corsa. O jeito é arrumar, se não tiver granta tenta localizar um usado original no setor H norte. e na hora de colocar no carro travar com muita força o cabo no velocímetro pois se não for até o fim ele quebra.


Re: Velocímetro estragou e fica fazendo o carro apagar o fog

UNREAD_POSTpor Dudufuddellys » Qui, 11 Jun 2015 14:29

MatheusM escreveu:É normal ele pagar sim, típico de corsa. O jeito é arrumar, se não tiver granta tenta localizar um usado original no setor H norte. e na hora de colocar no carro travar com muita força o cabo no velocímetro pois se não for até o fim ele quebra.


Vixi esse é o meu medo! Já é o segundo cabo de velocímetro que eu coloco no carro. Desta vez fui eu quem colocou, ôh bicho trabalhoso é colocar esse cabo do velocímetro e ainda mais que o meu é 16v, o espaço ali na caixa de marcha é mínimo! :026:

O cabo já está bem apertado no soquete do painel, infelizmente o velocímetro está com defeito! Tá marcando errado (10km/h a menos na velocidade) e tá lento para subir e baixar o ponteiro e o meu medo é desse problema quebrar novamente o cabo novo.



Retornar para Interior

Quem está online

Usuários vendo este fórum: Nenhum usuário registrado online e 1 visitante

cron