• ANÚNCIOS

  • PUBLICIDADE

PROBLEMAS NA PARTIDA DOS CHEVROLET!

Área destinada à matérias diversas...

Moderador: Equipe-D

PROBLEMAS NA PARTIDA DOS CHEVROLET!

UNREAD_POSTpor pak4to » Ter, 09 Ago 2011 11:52

ASTRA, VECTRA OU ZAFIRA PODEM APRESENTAR DESÂNIMO E NEGAR FOGO NA PARTIDA

POR WALDEZ CARMO AMORIM


Carros diferentes, problemas em comum. Falhas de funcionamento, perda de potência e dificuldade de partida têm unido proprietários de Astra, Vectra e Zafira equipados com motor 2.0 Flexpower de 140/133 cv. O defeito é tão conhecido que bastou ligarmos para três concessionárias (em Belo Horizonte, Goiânia e São Paulo) que, antes mesmo de saber mais detalhes, os mecânicos já diziam conhecer o problema e logo tinham a solução na ponta da língua: uma retífica no cabeçote.

Foi exatamente esse o conserto proposto para o economista Carlos Mendes Chaves, de São Caetano do Sul (SP), dono de uma Zafira 2009 Elegance. “Aos 5 000 km percebi que o motor demorava a pegar de manhã, perdia potência e ficava fraco até 3 000 rpm. Isso ocorria sempre que o tanque estava com gasolina. A concessionária reconfigurou o módulo da injeção, mas não resolveu. Agora informaram que o cabeçote tem de ser retificado e que não devo mais misturar os dois combustíveis no tanque”, diz Chaves.

Em outros casos, o reparo vai além da retífica, como descobriu o engenheiro Nadim Jabur Filho, de Guarulhos (SP). “As falhas no meu Astra Advantage 2009 aconteciam sempre entre 2 000 e 3 000 rpm e com o tanque cheio de gasolina. Além de retificar o cabeçote, ainda vão trocar a guia das válvulas, pois estavam com folga excessiva, o que gerava ruídos e confundia o sensor de detonação”, afirma Nadim.

Mas não pense que a retífica é uma solução criada pelas autorizadas. Na verdade, veio da fábrica: a GM enviou um boletim de informação técnica (IT) para sua rede com o código IT-012G/10, distribuído em 22 de março, no qual recomendava, para os motores 2.0 que apresentassem esse tipo de falha, que fossem submetidos a uma retífica no cabeçote, serviço que leva em média cinco dias. Há ainda relatos do mesmo problema afetando veículos equipados com o motor 2.0 da geração anterior, com 128/121 cv de potência, que foi substituído pelo atual em 2009.

O POVO RECLAMA

“Com 1 200 km o motor apresentou um barulho estranho ao ser ligado. Na concessionária me disseram que teriam de trocar o cabeçote.”
Maycon Robert Moraes Tomé, Boa Vista (RR), dono de um Vectra GT 2008

“Quando começaram as falhas, fui pesquisar na internet. Descobri que o problema é comum quando se usa gasolina.”
Leonardo Naschpitz, Rio de Janeiro (RJ), dono de um Astra Advantage 2009

RESPOSTA

“A GM do Brasil tem orientado o cliente, nos casos em que houver percepção de perda de potência, a encaminhar o veículo à rede de concessionárias e oficinas autorizadas Chevrolet, para que seja feito o correto diagnóstico e eventuais reparos em garantia.”

CONTE-NOS SEU PROBLEMA

Seu carro tem algum defeito de fabricação ou de projeto que o deixa irritado? Ouviu falar de problema que mereça um recall? Passou por uma situação em que seus direitos de consumidor foram violados? Então escreva para nós: 4rodas.abril@abril.com.br

fonte: http://quatrorodas.abril.com.br/autoser ... 5299.shtml

Imagem

Compartilhar


Re: PROBLEMAS NA PARTIDA DOS CHEVROLET!

UNREAD_POSTpor Hugo_Roriz » Ter, 09 Ago 2011 12:04

Que merda, achei que fosse no motor de partida apenas, quando tinha o Kadett, o motor de partida dele era pesadissimo, ai fui procurar saber, vi que era coisa normal.






Re: PROBLEMAS NA PARTIDA DOS CHEVROLET!

UNREAD_POSTpor Bob_Isponja » Ter, 09 Ago 2011 14:14

Isso que a galera aqui fica pagando pau da GM pq superou a Toyota.... toda montadora tem seus problemas, uns mais graves que os outros, mas todas tem!
O corsa da minha namorada, não pega de primeira de jeito nenhum, isso que ela mandou em Janeiro para revisão, gastou 4.000R$ e o carro NÃO PRESTA.
O carro é 2001, corsa millenium, foi trocado tudo no carro, velas, cabos, óleo, pneus, revisão geral da suspensão, tudo feito na ORCA - Taguatinga e o carro continua sem ligar de primeira...
:025:
Não é só os Vectras, Zafiras, Astras que tem o mesmo problema não.
:sss:


Re: PROBLEMAS NA PARTIDA DOS CHEVROLET!

UNREAD_POSTpor stcunha » Ter, 09 Ago 2011 14:16

Quando criei o tópico GM NUNCA MAIS quase fui crucificado... Só pra lembrar o celta com 1 ano e 3meses de vida estragou o TBI e fiquei 1 mês sem o carro. Tenho um amigo que só comprava GM, teve diversos problemas com o vectra GT 2009 e agora com um vectra elite 2010. Ouvi da boca dele que não quer mais saber de GM, e olha que o cara era defensor dos GM. kkkkk....
Editado pela última vez por stcunha em Ter, 09 Ago 2011 14:36, num total de 1 vezes


Re: PROBLEMAS NA PARTIDA DOS CHEVROLET!

UNREAD_POSTpor Bob_Isponja » Ter, 09 Ago 2011 14:19

stcunha escreveu:Quando criei o tópico GM NUNCA MAIS quase fui cricificado... Só pra lembrar o celta com 1 ano e 3meses de vida estragou o TBI e fiquei 1 mês sem o carro. Tenho um amigo que só comprava GM, teve diversos problemas com o vectra GT 2009 e agora com um vectra elite 2010. Ouvi da boca dele que não quer mais saber de GM, e olha que o cara era defensor dos GM. kkkkk....

As pessoas são alucinadas pela marca, ai fica essa discussão aqui, que na verdade NUNCA chega em lugar algum.
Quem gosta de VW, sempre via gostar, quem gosta de Fiat, sempre vai de Fiat e assim por diante.
:sss:
E nunca dão o braço a torcer, mudam-se os tópicos e os papos sempre os mesmos.
:025:


Re: PROBLEMAS NA PARTIDA DOS CHEVROLET!

UNREAD_POSTpor Alez » Ter, 09 Ago 2011 15:03

O bacana é que depois que arruma o problema de um GM, ele continua com o mesmo conforto de antes do problema.


Re: PROBLEMAS NA PARTIDA DOS CHEVROLET!

UNREAD_POSTpor pak4to » Ter, 09 Ago 2011 15:04

ow, n podemos deixar o magotron ver isso!


Re: PROBLEMAS NA PARTIDA DOS CHEVROLET!

UNREAD_POSTpor Hugo_Roriz » Ter, 09 Ago 2011 22:39

Alez escreveu:O bacana é que depois que arruma o problema de um GM, ele continua com o mesmo conforto de antes do problema.


Realmente, o conforto é muito bom!


Re: PROBLEMAS NA PARTIDA DOS CHEVROLET!

UNREAD_POSTpor Marcola » Ter, 09 Ago 2011 22:46

pak4to escreveu:ow, n podemos deixar o magotron ver isso!


Vai ficar traumatizado, mas sabendo ele quem é, quero ver o que ele tem pra dizer, vamos aguardar o pronunciamento do mesmo...

fff




Re: PROBLEMAS NA PARTIDA DOS CHEVROLET!

UNREAD_POSTpor Dudufuddellys » Qua, 10 Ago 2011 11:04

Bob_Isponja escreveu:Isso que a galera aqui fica pagando pau da GM pq superou a Toyota.... toda montadora tem seus problemas, uns mais graves que os outros, mas todas tem!
O corsa da minha namorada, não pega de primeira de jeito nenhum, isso que ela mandou em Janeiro para revisão, gastou 4.000R$ e o carro NÃO PRESTA.
O carro é 2001, corsa millenium, foi trocado tudo no carro, velas, cabos, óleo, pneus, revisão geral da suspensão, tudo feito na ORCA - Taguatinga e o carro continua sem ligar de primeira...
:025:
Não é só os Vectras, Zafiras, Astras que tem o mesmo problema não.
:sss:


Quais as velas que eles colocaram no Corsa dela? Se for as AC/Delco, tá explicado do carro demorar a pegar! As melhores velas para o Corsa é a NGK!

As que estão ainda no meu carro são AC/Delco, com o motor frio, o carro pega de primeira que é uma blz! Com o motor quente, já demora mais para pegar! E isso que as velas especificadas para o Corsa a gasolina é de grau 6!


Re: PROBLEMAS NA PARTIDA DOS CHEVROLET!

UNREAD_POSTpor Bob_Isponja » Qua, 10 Ago 2011 11:08

Dudufuddellys escreveu:
Bob_Isponja escreveu:Isso que a galera aqui fica pagando pau da GM pq superou a Toyota.... toda montadora tem seus problemas, uns mais graves que os outros, mas todas tem!
O corsa da minha namorada, não pega de primeira de jeito nenhum, isso que ela mandou em Janeiro para revisão, gastou 4.000R$ e o carro NÃO PRESTA.
O carro é 2001, corsa millenium, foi trocado tudo no carro, velas, cabos, óleo, pneus, revisão geral da suspensão, tudo feito na ORCA - Taguatinga e o carro continua sem ligar de primeira...
:025:
Não é só os Vectras, Zafiras, Astras que tem o mesmo problema não.
:sss:


Quais as velas que eles colocaram no Corsa dela? Se for as AC/Delco, tá explicado do carro demorar a pegar! As melhores velas para o Corsa é a NGK!

As que estão ainda no meu carro são AC/Delco, com o motor frio, o carro pega de primeira que é uma blz! Com o motor quente, já demora mais para pegar! E isso que as velas especificadas para o Corsa a gasolina é de grau 6!

POis é DUDU, não sei quais velas que colocam no carro, mas deve ser AC/Delco pq foi trocadas nas concessionárias, o carro dela é ruim para pegar qndo está frio, dps que esquenta pega de primeira...
Percebi tbm que o carro qndo está frio fica igual a carro à Álcool, pq ele fica ruim para ligar e fica oscilando a rotação!
:025:


Re: PROBLEMAS NA PARTIDA DOS CHEVROLET!

UNREAD_POSTpor Marcola » Qua, 10 Ago 2011 11:24

Bob_Isponja escreveu:
Dudufuddellys escreveu:
Bob_Isponja escreveu:Isso que a galera aqui fica pagando pau da GM pq superou a Toyota.... toda montadora tem seus problemas, uns mais graves que os outros, mas todas tem!
O corsa da minha namorada, não pega de primeira de jeito nenhum, isso que ela mandou em Janeiro para revisão, gastou 4.000R$ e o carro NÃO PRESTA.
O carro é 2001, corsa millenium, foi trocado tudo no carro, velas, cabos, óleo, pneus, revisão geral da suspensão, tudo feito na ORCA - Taguatinga e o carro continua sem ligar de primeira...
:025:
Não é só os Vectras, Zafiras, Astras que tem o mesmo problema não.
:sss:


Quais as velas que eles colocaram no Corsa dela? Se for as AC/Delco, tá explicado do carro demorar a pegar! As melhores velas para o Corsa é a NGK!

As que estão ainda no meu carro são AC/Delco, com o motor frio, o carro pega de primeira que é uma blz! Com o motor quente, já demora mais para pegar! E isso que as velas especificadas para o Corsa a gasolina é de grau 6!

POis é DUDU, não sei quais velas que colocam no carro, mas deve ser AC/Delco pq foi trocadas nas concessionárias, o carro dela é ruim para pegar qndo está frio, dps que esquenta pega de primeira...
Percebi tbm que o carro qndo está frio fica igual a carro à Álcool, pq ele fica ruim para ligar e fica oscilando a rotação!
:025:


Consertar carro em concessionária é pra almofadinha...

Eu só faço lá a primeira revisão ou as que estiverem dentro da garantia...

O resto com peças originais e um bom mecânico estará tudo nos conformes do mesmo jeito que é feito na concessionária.


Re: PROBLEMAS NA PARTIDA DOS CHEVROLET!

UNREAD_POSTpor Bob_Isponja » Qua, 10 Ago 2011 11:25

Marcola escreveu:
Bob_Isponja escreveu:
Dudufuddellys escreveu:
Bob_Isponja escreveu:Isso que a galera aqui fica pagando pau da GM pq superou a Toyota.... toda montadora tem seus problemas, uns mais graves que os outros, mas todas tem!
O corsa da minha namorada, não pega de primeira de jeito nenhum, isso que ela mandou em Janeiro para revisão, gastou 4.000R$ e o carro NÃO PRESTA.
O carro é 2001, corsa millenium, foi trocado tudo no carro, velas, cabos, óleo, pneus, revisão geral da suspensão, tudo feito na ORCA - Taguatinga e o carro continua sem ligar de primeira...
:025:
Não é só os Vectras, Zafiras, Astras que tem o mesmo problema não.
:sss:


Quais as velas que eles colocaram no Corsa dela? Se for as AC/Delco, tá explicado do carro demorar a pegar! As melhores velas para o Corsa é a NGK!

As que estão ainda no meu carro são AC/Delco, com o motor frio, o carro pega de primeira que é uma blz! Com o motor quente, já demora mais para pegar! E isso que as velas especificadas para o Corsa a gasolina é de grau 6!

POis é DUDU, não sei quais velas que colocam no carro, mas deve ser AC/Delco pq foi trocadas nas concessionárias, o carro dela é ruim para pegar qndo está frio, dps que esquenta pega de primeira...
Percebi tbm que o carro qndo está frio fica igual a carro à Álcool, pq ele fica ruim para ligar e fica oscilando a rotação!
:025:


Consertar carro em concessionária é pra almofadinha...

Eu só faço lá a primeira revisão ou as que estiverem dentro da garantia...

O resto com peças originais e um bom mecânico estará tudo nos conformes do mesmo jeito que é feito na concessionária.

Foi o que falei para ela, mas o pai disse que queria só se fosse na concessionária... falei pra ela que seria um desperdício de dinheiro, que era melhor pegar essa grana inteirar para comprar outro carro mais novo :sss: :sss: :sss:


Re: PROBLEMAS NA PARTIDA DOS CHEVROLET!

UNREAD_POSTpor Marcola » Qua, 10 Ago 2011 11:28

Bob_Isponja escreveu:
Marcola escreveu:
Bob_Isponja escreveu:
Dudufuddellys escreveu:
Bob_Isponja escreveu:Isso que a galera aqui fica pagando pau da GM pq superou a Toyota.... toda montadora tem seus problemas, uns mais graves que os outros, mas todas tem!
O corsa da minha namorada, não pega de primeira de jeito nenhum, isso que ela mandou em Janeiro para revisão, gastou 4.000R$ e o carro NÃO PRESTA.
O carro é 2001, corsa millenium, foi trocado tudo no carro, velas, cabos, óleo, pneus, revisão geral da suspensão, tudo feito na ORCA - Taguatinga e o carro continua sem ligar de primeira...
:025:
Não é só os Vectras, Zafiras, Astras que tem o mesmo problema não.
:sss:


Quais as velas que eles colocaram no Corsa dela? Se for as AC/Delco, tá explicado do carro demorar a pegar! As melhores velas para o Corsa é a NGK!

As que estão ainda no meu carro são AC/Delco, com o motor frio, o carro pega de primeira que é uma blz! Com o motor quente, já demora mais para pegar! E isso que as velas especificadas para o Corsa a gasolina é de grau 6!

POis é DUDU, não sei quais velas que colocam no carro, mas deve ser AC/Delco pq foi trocadas nas concessionárias, o carro dela é ruim para pegar qndo está frio, dps que esquenta pega de primeira...
Percebi tbm que o carro qndo está frio fica igual a carro à Álcool, pq ele fica ruim para ligar e fica oscilando a rotação!
:025:


Consertar carro em concessionária é pra almofadinha...

Eu só faço lá a primeira revisão ou as que estiverem dentro da garantia...

O resto com peças originais e um bom mecânico estará tudo nos conformes do mesmo jeito que é feito na concessionária.

Foi o que falei para ela, mas o pai disse que queria só se fosse na concessionária... falei pra ela que seria um desperdício de dinheiro, que era melhor pegar essa grana inteirar para comprar outro carro mais novo :sss: :sss: :sss:


Então sua parte voce fez bob, se mesmo assim quiseram enriquecer mais ainda a concessionária ai já é com eles...

Cara, 4k em serviço de manutenção num carro popular é dinheiro demais.

Como voce mesmo disse era melhor ter trocado de carro.


Re: PROBLEMAS NA PARTIDA DOS CHEVROLET!

UNREAD_POSTpor Bob_Isponja » Qua, 10 Ago 2011 11:30

Marcola escreveu:
Bob_Isponja escreveu:
Marcola escreveu:
Bob_Isponja escreveu:
Dudufuddellys escreveu:
Bob_Isponja escreveu:Isso que a galera aqui fica pagando pau da GM pq superou a Toyota.... toda montadora tem seus problemas, uns mais graves que os outros, mas todas tem!
O corsa da minha namorada, não pega de primeira de jeito nenhum, isso que ela mandou em Janeiro para revisão, gastou 4.000R$ e o carro NÃO PRESTA.
O carro é 2001, corsa millenium, foi trocado tudo no carro, velas, cabos, óleo, pneus, revisão geral da suspensão, tudo feito na ORCA - Taguatinga e o carro continua sem ligar de primeira...
:025:
Não é só os Vectras, Zafiras, Astras que tem o mesmo problema não.
:sss:


Quais as velas que eles colocaram no Corsa dela? Se for as AC/Delco, tá explicado do carro demorar a pegar! As melhores velas para o Corsa é a NGK!

As que estão ainda no meu carro são AC/Delco, com o motor frio, o carro pega de primeira que é uma blz! Com o motor quente, já demora mais para pegar! E isso que as velas especificadas para o Corsa a gasolina é de grau 6!

POis é DUDU, não sei quais velas que colocam no carro, mas deve ser AC/Delco pq foi trocadas nas concessionárias, o carro dela é ruim para pegar qndo está frio, dps que esquenta pega de primeira...
Percebi tbm que o carro qndo está frio fica igual a carro à Álcool, pq ele fica ruim para ligar e fica oscilando a rotação!
:025:


Consertar carro em concessionária é pra almofadinha...

Eu só faço lá a primeira revisão ou as que estiverem dentro da garantia...

O resto com peças originais e um bom mecânico estará tudo nos conformes do mesmo jeito que é feito na concessionária.

Foi o que falei para ela, mas o pai disse que queria só se fosse na concessionária... falei pra ela que seria um desperdício de dinheiro, que era melhor pegar essa grana inteirar para comprar outro carro mais novo :sss: :sss: :sss:


Então sua parte voce fez bob, se mesmo assim quiseram enriquecer mais ainda a concessionária ai já é com eles...

Cara, 4k em serviço de manutenção num carro popular é dinheiro demais.

Como voce mesmo disse era melhor ter trocado de carro.

Pois eh Marcola, trocaram peças na suspen, motor, pneus, calotas, paleas do limpador, óleo, filtro, filtro de combustível, cambagem, caster, alinhamento, velas, cabos, regulagem, limpeza da tbi, fora outras coisas que não sei.
fff


Re: PROBLEMAS NA PARTIDA DOS CHEVROLET!

UNREAD_POSTpor Marcola » Qua, 10 Ago 2011 11:33

Bob_Isponja escreveu:
Marcola escreveu:
Bob_Isponja escreveu:
Marcola escreveu:
Bob_Isponja escreveu:
Dudufuddellys escreveu:
Bob_Isponja escreveu:Isso que a galera aqui fica pagando pau da GM pq superou a Toyota.... toda montadora tem seus problemas, uns mais graves que os outros, mas todas tem!
O corsa da minha namorada, não pega de primeira de jeito nenhum, isso que ela mandou em Janeiro para revisão, gastou 4.000R$ e o carro NÃO PRESTA.
O carro é 2001, corsa millenium, foi trocado tudo no carro, velas, cabos, óleo, pneus, revisão geral da suspensão, tudo feito na ORCA - Taguatinga e o carro continua sem ligar de primeira...
:025:
Não é só os Vectras, Zafiras, Astras que tem o mesmo problema não.
:sss:


Quais as velas que eles colocaram no Corsa dela? Se for as AC/Delco, tá explicado do carro demorar a pegar! As melhores velas para o Corsa é a NGK!

As que estão ainda no meu carro são AC/Delco, com o motor frio, o carro pega de primeira que é uma blz! Com o motor quente, já demora mais para pegar! E isso que as velas especificadas para o Corsa a gasolina é de grau 6!

POis é DUDU, não sei quais velas que colocam no carro, mas deve ser AC/Delco pq foi trocadas nas concessionárias, o carro dela é ruim para pegar qndo está frio, dps que esquenta pega de primeira...
Percebi tbm que o carro qndo está frio fica igual a carro à Álcool, pq ele fica ruim para ligar e fica oscilando a rotação!
:025:


Consertar carro em concessionária é pra almofadinha...

Eu só faço lá a primeira revisão ou as que estiverem dentro da garantia...

O resto com peças originais e um bom mecânico estará tudo nos conformes do mesmo jeito que é feito na concessionária.

Foi o que falei para ela, mas o pai disse que queria só se fosse na concessionária... falei pra ela que seria um desperdício de dinheiro, que era melhor pegar essa grana inteirar para comprar outro carro mais novo :sss: :sss: :sss:


Então sua parte voce fez bob, se mesmo assim quiseram enriquecer mais ainda a concessionária ai já é com eles...

Cara, 4k em serviço de manutenção num carro popular é dinheiro demais.

Como voce mesmo disse era melhor ter trocado de carro.

Pois eh Marcola, trocaram peças na suspen, motor, pneus, calotas, paleas do limpador, óleo, filtro, filtro de combustível, cambagem, caster, alinhamento, velas, cabos, regulagem, limpeza da tbi, fora outras coisas que não sei.
fff


Coisa que por fora fazia com 1.500 mangos...

fff


Re: PROBLEMAS NA PARTIDA DOS CHEVROLET!

UNREAD_POSTpor Bob_Isponja » Qua, 10 Ago 2011 11:38

Marcola escreveu:
Bob_Isponja escreveu:
Marcola escreveu:
Bob_Isponja escreveu:
Marcola escreveu:
Bob_Isponja escreveu:
Dudufuddellys escreveu:
Bob_Isponja escreveu:Isso que a galera aqui fica pagando pau da GM pq superou a Toyota.... toda montadora tem seus problemas, uns mais graves que os outros, mas todas tem!
O corsa da minha namorada, não pega de primeira de jeito nenhum, isso que ela mandou em Janeiro para revisão, gastou 4.000R$ e o carro NÃO PRESTA.
O carro é 2001, corsa millenium, foi trocado tudo no carro, velas, cabos, óleo, pneus, revisão geral da suspensão, tudo feito na ORCA - Taguatinga e o carro continua sem ligar de primeira...
:025:
Não é só os Vectras, Zafiras, Astras que tem o mesmo problema não.
:sss:


Quais as velas que eles colocaram no Corsa dela? Se for as AC/Delco, tá explicado do carro demorar a pegar! As melhores velas para o Corsa é a NGK!

As que estão ainda no meu carro são AC/Delco, com o motor frio, o carro pega de primeira que é uma blz! Com o motor quente, já demora mais para pegar! E isso que as velas especificadas para o Corsa a gasolina é de grau 6!

POis é DUDU, não sei quais velas que colocam no carro, mas deve ser AC/Delco pq foi trocadas nas concessionárias, o carro dela é ruim para pegar qndo está frio, dps que esquenta pega de primeira...
Percebi tbm que o carro qndo está frio fica igual a carro à Álcool, pq ele fica ruim para ligar e fica oscilando a rotação!
:025:


Consertar carro em concessionária é pra almofadinha...

Eu só faço lá a primeira revisão ou as que estiverem dentro da garantia...

O resto com peças originais e um bom mecânico estará tudo nos conformes do mesmo jeito que é feito na concessionária.

Foi o que falei para ela, mas o pai disse que queria só se fosse na concessionária... falei pra ela que seria um desperdício de dinheiro, que era melhor pegar essa grana inteirar para comprar outro carro mais novo :sss: :sss: :sss:


Então sua parte voce fez bob, se mesmo assim quiseram enriquecer mais ainda a concessionária ai já é com eles...

Cara, 4k em serviço de manutenção num carro popular é dinheiro demais.

Como voce mesmo disse era melhor ter trocado de carro.

Pois eh Marcola, trocaram peças na suspen, motor, pneus, calotas, paleas do limpador, óleo, filtro, filtro de combustível, cambagem, caster, alinhamento, velas, cabos, regulagem, limpeza da tbi, fora outras coisas que não sei.
fff


Coisa que por fora fazia com 1.500 mangos...

fff

Ou menos né?!
Pneus 13, menos de 200 cada, alinhamento 15R$, cambagem 40 por roda, caster 40 por roda, vela 50, cabos 70, e por ai vai, se brincar dava para fazer com menos de 1.500 kkk


Re: PROBLEMAS NA PARTIDA DOS CHEVROLET!

UNREAD_POSTpor carlos.radar » Qua, 10 Ago 2011 11:42

ainda bem que o problema é só na partida né...
kkkk




Re: PROBLEMAS NA PARTIDA DOS CHEVROLET!

UNREAD_POSTpor Dudufuddellys » Qua, 10 Ago 2011 16:45

Marcola escreveu:
Então sua parte voce fez bob, se mesmo assim quiseram enriquecer mais ainda a concessionária ai já é com eles...

Cara, 4k em serviço de manutenção num carro popular é dinheiro demais.

Como voce mesmo disse era melhor ter trocado de carro.


Detalhe, eles podem ter cobrado R$ 4k, mas talvez nem tenham feito metade do serviço para valer esses 4k!

:sss:


Re: PROBLEMAS NA PARTIDA DOS CHEVROLET!

UNREAD_POSTpor Jeandf » Qua, 10 Ago 2011 16:56

Aki em casa temos um vectra GT 2011 140cv com 6 mil km rodados e ate agora ele nao apresentou nenhum problema,e so rodamos na gasolina,ele pega de primeira frio ou quente e nao perdeu nada de potencia,pode ser q desse ano o problema ja deve ter sido solucionado na fabrica! :027:


Re: PROBLEMAS NA PARTIDA DOS CHEVROLET!

UNREAD_POSTpor CaioFernando » Qua, 10 Ago 2011 17:21

Hugo_Roriz escreveu:Que merda, achei que fosse no motor de partida apenas, quando tinha o Kadett, o motor de partida dele era pesadissimo, ai fui procurar saber, vi que era coisa normal.


o meu triscou pegou a qualquer hora... só enrrola um pouco quando ta com petróleo baixo :019:


Próximo

Retornar para Matérias

Quem está online

Usuários vendo este fórum: Nenhum usuário registrado online e 1 visitante